escort beylikduzu , esenyurt escort , beykent escort , otele gelen escort ,

SW2015_SP0_Full_SSQ_x86_x64.torrent ( sp 4.0 eklendi )
Makine Mühendisliği | Mechanical Engineering
Duyurular
 
*
Hoşgeldiniz, Ziyaretçi.Lütfen giriş yapın veya kayıt olun.
E-posta adresinize aktivasyon iletisi gelmediyse lütfen buraya tıklayın.
Ocak 18, 2018, 05:48:42 ÖÖ


Kullanıcı adınızı, parolanızı ve aktif kalma süresini giriniz


Sayfa: 1 [2]   Aşağı git
  Yazdır  
Gönderen Konu: SW2015_SP0_Full_SSQ_x86_x64.torrent ( sp 4.0 eklendi )  (Okunma Sayısı 11066 defa)
0 Üye ve 1 Ziyaretçi konuyu incelemekte.
kamil4114
asteğmen
*

Paylaşım Puanı: 0
Çevrimdışı Çevrimdışı

Mesaj Sayısı: 4



« Yanıtla #10 : Eylül 28, 2015, 09:57:14 ÖS »

KB3072630 diye bir dosyayla ilgili hata alıyorum
Kayıtlı
eftall
asteğmen
*

Paylaşım Puanı: 1
Çevrimdışı Çevrimdışı

Mesaj Sayısı: 10


« Yanıtla #11 : Ekim 04, 2015, 07:57:24 ÖS »

merhaba arkadaşlar.
konuyu doğru yeremi açıyorum bilmiyorum arattırdım böyle bir konu bulamadım.

Solidworks 2013 2014 ve 2015 i ne kadar tekrar tekrar kaldırıp yüklediysem denklem oluşturamıyorum.
Yabancı forumların birinde .Netframework güncelleyin diyor bilgisayarın komple güncellemesini yaptım sildim tekrar yükledim yine çözülmedi sorun. Denklem yazmaya çalıştığımda söz dizimi hatası alıyorum. ölçülendirmenin solunda kırmızı denklem (toplam )  işaretini bir türlü getiremiyorum. Acaba bilmediğim bir aktivasyonumu var acil yardımcı olursanız sevinirim.Teşekkürler
Kayıtlı
The_LideR
asteğmen
*

Paylaşım Puanı: 1
Çevrimdışı Çevrimdışı

Cinsiyet: Bay
Mesaj Sayısı: 20


İnsanlara yardımcı olmak asıl erdem budur!


« Yanıtla #12 : Kasım 08, 2015, 11:00:45 ÖÖ »

teşekkürler paylaşım için..
Kayıtlı

Sakın üzmesin seni karşılıksız Sevgiler
Bağrına taş basarsın acılar bir gün diner
Ggiden gitsin aldırma yangınlarda söner
Ssakın bakma arkana LİDERLER önde gider...
ademirci102
asteğmen
*

Paylaşım Puanı: 0
Çevrimdışı Çevrimdışı

Cinsiyet: Bay
Mesaj Sayısı: 1



« Yanıtla #13 : Kasım 19, 2015, 05:47:30 ÖS »

arkadaşlar önemli bir sorunum var umarım yardımcı olabilirsiniz. SW2014 kullanıyodum win8.1 de hiç bir sorun yoktu, daha sonra Windows 10a geçtim, çalışmasında yine bir sorun yok açılıyor çizimlerimi yapabiliyodum, fakat sonradan toolbox ve solidworks simulation' kullanmam gerekti, toolbox'ta "Failed to crate ToolboxLibrary object" diye bi hata alıyorum ve toolbox konfigüre etmem gerektiğini söylüyor, ayrıca simulation da pasif durumda anladığım kadarıyla yüklü görünmüyor fakat yüklerken seçili olduğunu ve serialleri girdiğimi biliyorum, simulation ile birlikte bir kaç diğer eklenti de aynı şekilde, sorun çözülür diye solid15i yükledim hatta 2 farklı solid yükledim sorun hala devam ediyor toolbox ve simulation'u kullanamıyorum, lütfen yardım edin.
Kayıtlı
carevella
asteğmen
*

Paylaşım Puanı: 0
Çevrimdışı Çevrimdışı

Mesaj Sayısı: 2




« Yanıtla #14 : Mayıs 20, 2016, 04:20:48 ÖS »

sp.0 çalışmıyor? yardımcı olurmusunuz.
Kayıtlı
Sayfa: 1 [2]   Yukarı git
  Yazdır  
 
Gitmek istediğiniz yer:  

Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
sayaç
Bu Sayfa 0.071 Saniyede 22 Sorgu ile Oluşturuldu (Pretty URLs adds 0.013s, 2q)